Play Your GTA
Bienvenue sur le forum de PYG : Play Your GTA,

Vous êtes nouveau sur ce forum ? N'hésitez pas à vous inscrire et à vous présenter afin d'en connaître un peu plus sur vous.
Si votre compte n'est pas activé directement, veuillez attendre qu'il soit activé par un administrateur du forum. Le temps d'activation varie entre 30 minutes et 3 heures.
Si vous souhaitez entrer en contact avec un membre de l'équipe, cliquez ici.

En postant sur ce forum, vous pouvez gagner des Pyglards, monnaie du forum qui vous permets de gagner des avantages sur le serveur. Vous pouvez consulter la boutique Pyglards.

Vous avez la possibilité de poster dans la catégorie des autres jeux, si vous souhaitez, par exemple, nous partager des solutions de jeux ou alors si vous avez une question sur un jeu.

IP : 5.196.72.69:7777
Wiki : http://fr.rctdm.wikia.com/wiki/Wiki_Mode_Libre_-_Serveur_Fun
Discord : https://discord.gg/NuKSANA
Root Top : http://www.root-top.com/topsite/gta/in.php?ID=3960&mark=Invité
Chaîne YouTube : https://goo.gl/5Sd16i

L'équipe du Mode Libre - Serveur Fun vous souhaite une bonne naviguation sur le forum.

Partagez
Aller en bas
avatar
Messages : 978
Pyglards : 154
Réputation : 5
Date d'inscription : 04/08/2014
Age : 18
Voir le profil de l'utilisateur

Gta sa multi ne fonctionne plus

le Sam 25 Avr 2015 - 23:56
Salut ! en ce moment j'ai des problème avec mon gta donc samp il refuse de vouloir me lancé le jeu j'ai réinstallé 3 fois le jeu je sais pas quoi faire pour ce qu'il veule bien m'aidé le pc que j'ai en ce moment (oui car le mien je l'ai démonté et j'ai prit les barette de ram, intel et le disque dur ensuite je me suis amusé a cassé l'écran le clavié ect... oui je suis un barbare et alors ! donc en attendant mon nouveau pc on ma prêté un vieux) ces un windows 7 intel 2 avec surement 4 ram voir moin et carte graphique inconnu mais qui fait tourné gta a 10 fps (je peut aussi faire crash windows juste en bougent un bloc note rapidement :3  bounce) j'esper que vous pourrez trouvez une solution a mon problème et je préfère ne surtout pas utilisé utorent 

http://i19.servimg.com/u/f19/19/04/32/38/bandic11.jpg

http://i19.servimg.com/u/f19/19/04/32/38/bandic13.jpg

http://i19.servimg.com/u/f19/19/04/32/38/bandic15.jpg
avatar
Messages : 144
Pyglards : 4
Réputation : -1
Date d'inscription : 13/10/2014
Localisation : Los Santos Police Department
Voir le profil de l'utilisateur

Re: Gta sa multi ne fonctionne plus

le Dim 26 Avr 2015 - 0:09
J'ai l'impression qu'il te manque des fichiers dans ta racine de jeu.

Ou un bug qui viens de ton Microsoft Visual C++

J'en suis quasiment sur que ton bug provient de Microsoft Visual C++

Passe par là : ça pourrais peut-être t'aider.

avatar
Messages : 978
Pyglards : 154
Réputation : 5
Date d'inscription : 04/08/2014
Age : 18
Voir le profil de l'utilisateur

Gta sa multi ne fonctionne plus

le Dim 26 Avr 2015 - 7:38
Ah oui....... j'avais oublié ce merveilleux détaille je ne peut pas regardé des vidéo ca lag trop X) donc je comprent rien
avatar
Messages : 558
Pyglards : 2
Réputation : 1
Date d'inscription : 13/09/2014
Age : 18
Localisation : Sûrement quelque part
Voir le profil de l'utilisateur

Re: Gta sa multi ne fonctionne plus

le Dim 26 Avr 2015 - 11:26
Elle me fait pas mal rire cette vidéo parce que sur 1:34 de vidéo ya minimum 35 secondes ou il s'amuse sur son bureau enfin bref ^^

En gros Chopper, la vidéo dit que :

Tu doit crée un nouveau compte dans panneau de configuration => Utilisateur => Crée un nouveau compte

et Ensuite, une fois crée tu switch dessus.
avatar
Messages : 978
Pyglards : 154
Réputation : 5
Date d'inscription : 04/08/2014
Age : 18
Voir le profil de l'utilisateur

Gta sa multi ne fonctionne plus

le Dim 26 Avr 2015 - 13:51
merci Azezas mais hélas ça marche pas
avatar
Messages : 339
Pyglards : 2
Réputation : 1
Date d'inscription : 26/08/2014
Age : 18
Localisation : Aucun
Voir le profil de l'utilisateur

Re: Gta sa multi ne fonctionne plus

le Dim 26 Avr 2015 - 14:07
Lance en administrateur ? Modifie les compatibilité ?
avatar
Messages : 558
Pyglards : 2
Réputation : 1
Date d'inscription : 13/09/2014
Age : 18
Localisation : Sûrement quelque part
Voir le profil de l'utilisateur

Re: Gta sa multi ne fonctionne plus

le Dim 26 Avr 2015 - 14:10
En cherchant un peu partout sur internet, j'ai 2 solutions à te proposer :

1- Ré-essaye de réinstaller gta, sauf que vire toute trace de gta, supprime le dossier, le dossier gta sa users files.

Si ça ne marche pas,

2- Essaye de réinstaller Visual C++.
avatar
Messages : 978
Pyglards : 154
Réputation : 5
Date d'inscription : 04/08/2014
Age : 18
Voir le profil de l'utilisateur

Gta sa multi ne fonctionne plus

le Dim 26 Avr 2015 - 18:27
oki je vais testé  ca dans 1semain je vais bientot allez chez mon per la bas gta marche (enfin je croit)
merci azezas de l'info et ty sueep mais ca changera pas
avatar
Messages : 2390
Pyglards : 2137
Réputation : 31
Date d'inscription : 03/08/2014
Localisation : Manoir de Titan - San Fierro
Voir le profil de l'utilisateurhttp://www.p-y-g.com/

Re: Gta sa multi ne fonctionne plus

le Mer 3 Jan 2018 - 21:12
Bonjour, 

Je t'informe que je vais déplacer ton topic dans une section plus approprié.

L'équipe du serveur Mode Libre - Serveur Fun te souhaite de passer un agréable moment sur le forum.

L'équipe du Mode Libre - Serveur Fun.


i7 7700k - 4,2 GHz | GTX 1080 EVGA - SuperCloked Gaming - 8Go | MSI Z270-A Pro | NZXT - Noctis 450 ROG
Contenu sponsorisé

Re: Gta sa multi ne fonctionne plus

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum